Hey,

 

I’m trying to upgrade from 1.4 to 1.5. However, I keep receiving errors.

I’ve reverted a backup and sitting back on 1.4.

 

Are you able to go in remotely to attempt the upgrade? Will provide details when this is ok.

 

Cheers.


Developer
Developer 2021-07-15 08:31:26 - 2 Months ago
Alex
Alex 2021-07-15 09:02:04 - 2 Months ago
Developer
Developer 2021-07-15 09:17:41 - 2 Months ago
Alex
Alex 2021-07-15 23:49:46 - 2 Months ago
Alex
Alex 2021-08-12 05:58:34 - 1 Month ago
Alex
Alex 2021-08-27 07:35:20 - 21 Days ago