Hello, hope you are good.

The installer of this script was not working.. it has errors in installer file.. After fixing the code myself I get this error :

Unable to load the requested file: original/views/blocks/menu_block.php

I did temporary solution.

Kindly provide me with the required missing file. 

Also I need to update this on autobase in future. Hope this work :) 

Thanks! 

 

 


Developer
Developer 2021-08-18 08:29:23 - 30 Days ago